Should I use the .NET 4.0 or the .NET 2.0 DLLs?

Follow

Comments

1 comment

  • Avatar
    Premysl Lazecky

    Hello, if I install NetFramework v4.0 on Windows 7 or lower and then use QLM NET 4.0 DLLs, will that work?
    Thanks
    Pat

Please sign in to leave a comment.

Powered by Zendesk